Laden mit Heidelberg eco home nur 3,3 kw

  • Hallo zusammen,

    heute ist es passiert ....der Elektriker war da und hat die Heidelberg Eco Home angeschlossen und in Betrieb genommen.

    Box leuchtet grün, Leistungspoti (Strom) ist auf 12 Amper eingestellt .

    Beim Test mit meinem PHEV hat es aber nicht geklappt mit dem Laden.

    Am Niro ist keine Begrenzung oder Ladezeit eingestellt, über den Ladeziegel funzt es problemlos.

    An der Wallbox klacktz es mehrmals, die LED blinkt gelb, wird kurz grün, blinkt wieder gelb.....

    In der Anleitung der Wallbox bedeutete das eine Speerfunktion am Verbraucher greift!?!


    Der Elektriker meint, alles OK - weil grün! Meine KIA Werkstatt sagt, alles OK - weil der Niro am Ladeziegel problemlos lädt....

    Wat nu?

    ""

    Seit 10.09.20, Niro Vision PHEV MJ20, in Steelgrey Met. mit Navi- und Style Paket, vorher Niro Vision HEV, 2016, WhitePearl

  • Wenns mehrmals "klackt", dann wird evtl. der Stecker am Fahrzeug nicht verriegelt.

    Dann wird auch nicht geladen.

    Also nochmal versuchen...


    Hatte das 1x bei mir.

    Stecker eingesteckt, dann mehrmals klack klack

    Ich dann aber ins Haus und am nächsten Morgen festgestellt, dass nicht geladen wurde.

    Gruß
    Olli

    Niro
    PHEV SPIRIT MJ19 - Schwerkraft-Blau - P5-Sitzventilationspaket - P7-Buchstabenpaket (RCTALCABSD) - P8-LED-Licht-Paket
    Firmenleasing, Übergabe am 18.04.19

  • Hatte das Kabel mehrmals beim Niro in die Ladebuchse gesteckt und gewartet....den Stecker konnte ich auch nicht rausziehen, hat also wohl verriegelt.

    Im Cockpit wird mittig, oben, ein Steckersymbol mit Kabel in rot angezeigt, Bremse war angezogen, Getriebe auf P... aber der Ladevorgang hat nicht gestartet.

    Seit 10.09.20, Niro Vision PHEV MJ20, in Steelgrey Met. mit Navi- und Style Paket, vorher Niro Vision HEV, 2016, WhitePearl

    2 Mal editiert, zuletzt von smax100 ()

  • Rotes Kabel würde für mich darauf hinweisen, dass mit dem Stecker oder dem Kabel etwas nicht passt, so dass Box und Auto keinen Handshake hinbekommen.

    27.1.19: PHEV Vision MJ19 gravityblue P6 bestellt, unverb. LT: Juli/August
    20.5.19: Bestelländerung auf PHEV Vision MJ20 gravityblue P2, Preis unverändert, unverb. LT: 11/19
    21.11.19: Fahrzeug ausgeliefert.

  • OK, habe inzwischen im Handbuch folgendes gelesen:


    Überprüfen Sie, ob die Kontroll‐
    leuchte für den Anschluss des Auf‐
    ladekabels der Hochvoltbatterie im
    Kombiinstrument leuchtet.
    Der Aufladevorgang beginnt nur,
    wenn die Kontrollleuchte leuchtet.


    Also wäre dieses Anzeigesymbol ja richtig. Ist mir bisher aber gar nicht aufgefallen wenn ich über den 230V Ladeziegel geladen habe.

    Bei Heidelberg habe ich angefragt....bisher aber keine Antwort. Die Drehrichtung der Phasen wurde noch mit "rechtsdrehend" empfohlen.

    Beim PHEV wird aber doch nur eine Phase abgegriffen!

    Seit 10.09.20, Niro Vision PHEV MJ20, in Steelgrey Met. mit Navi- und Style Paket, vorher Niro Vision HEV, 2016, WhitePearl

  • Beim PHEV wird aber doch nur eine Phase abgegriffen!

    Richtig, und da sehe ich das Problem.

    Haben ja auch einige an öff. Ladestationen schon so gehabt.

    Evt. ist die Wallbox einfach nur zu "doof" das mit einer Phase hinzukriegen......

    -----------
    Niro Vision PHEV in Gravity Blue B4U, LED- und Technikpaket, AHK
    MJ 2018, vom Band gefallen Nov. 2017
    Sommer: Ronal 7x16 et40 mit 205/60 16, Winter: orig. Felgen mit 205/60 16
    Yamaha TDM900a weiß und XT660X schwarz


    Altern ist ein hochinteressanter Vorgang:
    Man denkt und denkt und denkt - plötzlich kann man sich an nichts mehr erinnern. (Ephraim Kishon)

  • Habe eben noch mal einen Ladeversuch unternommen.

    Zuerst habe ich das Laden am original 230V Ladeziegel probiert - alles OK.

    Dann an die Wallbox, Typ 2 Kabel einstecken, die Wallbox leuchtet kurz grün und blinkt

    dann gelb ( Relais klacken...) dann wieder grün....und wieder gelb blinken.

    Am Niro höre ich auch wie die Verriegelung des Steckers klickt, dann wieder entriegelt.

    Die UVO App meldet „ Lädt nicht da ein Verbindungsfehler des Ladekabels vorliegt...bitte

    prüfen sie den Verbindungsstatus...“


    Sollte der Fehler an der falschen Drehrichtung der Phasen liegen?

    Mein Elektriker sieht das nicht so, meint mit dem Anschluss wäre alles ok da die Box ja grün leuchtet!

    Seit 10.09.20, Niro Vision PHEV MJ20, in Steelgrey Met. mit Navi- und Style Paket, vorher Niro Vision HEV, 2016, WhitePearl

  • Es gibt für die Errichter eine Prüfbox, diese simuliert ein E-Auto. Wenn die ok anzeigt, kann der Elektriker sagen: An der Box liegt es nicht, die ist in Ordnung. Was soll denn ein Laie nun machen, wenn es nicht funktioniert?

    2018 PHEV Vision weiß, mit adaptiven Tempomat :whistling: (2. Foto von mir mit einem Niro - trotz der teuersten Probefahrt die ich je gemacht habe ;) ) AHK, 205/60R16H Goodyear Vector 4Seasons G2

  • Leistungspoti (Strom) ist auf 12 Amper eingestellt

    Nur für mich zum Verständnis:


    Der Ladeknochen kann auch auf 12 Ampere eingestellt werden.

    Was ist der Vorteil einer Wallbox die einphasig betrieben auf 12 Ampere eingestellt ist?

    Alt: MJ 2018 HEV Spirit, Graphit Metallic, mit P1 ADA und P5 Leder, 18" Serie, Sommer, EZ: 31.01.2019, übernommen 28.03.2019.

    Neu: MJ 2020 EV Spirit, Graphit Metallic, mit P4 Leder, P5 Schiebedach, P6 3Phasen Lader, 17" Serie mit Continental AllSeasonContact, Produziert am: 03.07.2020, EZ: 01.12.2020.

  • Die Wallbox möchte ich nicht extra für den Niro PHEV in Betrieb nehmen. Nächste Woche bekommen wir unseren Seat Mi electric.

    Die Wallbox sollte also primär den kleinen EV laden, aber auch den PHEV.

    Seit 10.09.20, Niro Vision PHEV MJ20, in Steelgrey Met. mit Navi- und Style Paket, vorher Niro Vision HEV, 2016, WhitePearl

  • Die Wallbox sollte also primär den kleinen EV laden, aber auch den PHEV.

    Okay, dies konnte ich den bisherigen Zeilen nicht entnehmen.

    Alt: MJ 2018 HEV Spirit, Graphit Metallic, mit P1 ADA und P5 Leder, 18" Serie, Sommer, EZ: 31.01.2019, übernommen 28.03.2019.

    Neu: MJ 2020 EV Spirit, Graphit Metallic, mit P4 Leder, P5 Schiebedach, P6 3Phasen Lader, 17" Serie mit Continental AllSeasonContact, Produziert am: 03.07.2020, EZ: 01.12.2020.

  • smax100 den Ladestrom hast Du sicherlich schon mal testweise an der Box verändert. Der Elektriker hat auch bestimmt alle 3 Phasen angeschlossen und nachgemessen. Einziger "Fehler" den ich vermute ohne die Wallbox zu kennen: ist der Anschluss für die Zugangskontrolle geschlossen? Also der potenzialfreie Kontakt für die Ladefreigabe, die Drahtbrücke unten rechts an dem 2er-Anschlußblock, muss geschlossen sein.

    Ich vermute aber eher, die Platine hat ein Problem. Wenn die Box auch den Seat nicht lädt, würde ich sie zurückschicken. Sollten die nach der Überprüfung behaupten alles ist in Ordnung, würde ich vom Kauf zurücktreten.

    2018 PHEV Vision weiß, mit adaptiven Tempomat :whistling: (2. Foto von mir mit einem Niro - trotz der teuersten Probefahrt die ich je gemacht habe ;) ) AHK, 205/60R16H Goodyear Vector 4Seasons G2

  • Hatte das Kabel mehrmals beim Niro in die Ladebuchse gesteckt und gewartet....den Stecker konnte ich auch nicht rausziehen, hat also wohl verriegelt.

    Im Cockpit wird mittig, oben, ein Steckersymbol mit Kabel in rot angezeigt, Bremse war angezogen, Getriebe auf P... aber der Ladevorgang hat nicht gestartet.

    Das rote Steckersymbol erscheint im Armaturenbrett wenn ein Ladekabel angeschlossen ist.

    Die Anzeige ist normal, und erschein auch wenn " Planmäßiges Laden" im Fahrzeug aktiviert ist, und der Niro auf die Startzeit wartet.

    Es wird übrigens unterschieden ob mit dem Ladeziegel oder über Typ2 geladen wird.

    Jedenfalls lassen sich bei mir die Ladeströme im Fahrzeug für Mobiles Ladegerät und Stationäres Ladegerät separat einstellen.

    Spiel mal mit den Einstellungen. Evtl gehts dann.


    Gruß

    Peter

    Niro Vision PHEV Style MJ 2020 Aurora Schwarz, LED, AHK