UVO App - Akku „Warnung“

  • Hallo zusammen,
    habe seit gestern meinen Niro PHEV.
    Nachdem ich mir nun alles einrichtet und mich mit dem Fahrzeug näher vertraut gemacht habe bin ich in der UVO App im Bereich „Status“ ganz unten darauf gestoßen, dass bei Akku „Warnung“ in rot steht.
    (Unsicher bin ich mir, ob damit die 12V Batterie oder der Antriebsakku gemeint ist.)
    Weitere Infos dazu habe ich nicht gefunden.
    Den Antriebs-Akku habe ich bereits mal leergefahren und auch voll aufgeladen.
    Im Fahrzeug selbst gibt es keine Warnmeldungen oder andere Auffälligkeiten.
    Habt Ihr dazu mehr Infos/Erfahrungen?

    ""
  • Oben rechts ist das Symbol der Glocke, da kommt man an die Meldungen und Nachrichten.


    Vielleicht steht da mehr drin.


    Die Frage also solche kann ich nicht beantworten.


    Hier würde aber eher die Warnung der 12V-Batterie Sinn machen, aber wie gesagt, ich weiß es (noch) nicht.

    PHEV, MJ19, weiß, AHK, Vision, LED, Technik, Ganzjahresreifen, EZ 05/2018, gefahren von 12/18 bis 11/19
    6 Wochen "Interims-ZOE40", akutell E-Soul, NEU, snowwhitepearl, MJ20, Spirit, Leder. Übernahme am 21.01.2020 | ab 13.8. ZOE ZE40 als Zweitauto

  • Hallo EST58,
    danke für den Hinweis.
    Bei den Meldungen/Alarmen hatte ich auch schon geschaut. Leider steht dort nichts zu der Warnung. (Siehe Fotos)


    Wenn mit „Akku“ die 12V Batterie gemeint ist, wie Du ja vermutest, dann könnte es natürlich sein, dass ich diese gestern beim einstellen und konfigurieren „gestresst“ habe.
    Aber sollte sich diese nicht auch wieder aufladen? Passiert das nur beim fahren bzw. wenn der Motor läuft oder auch beim Ladevorgang des Antriebsakkus?
    Gibt es Tips wie ich das aufladen der 12V Batterie „erzwingen“ kann.. also falls mit „Akku“ wirklich die 12V Batterie gemeint ist?

  • Die 12-V-Batterie wird geladen im Fahrmodus.


    Oder im Standmodus, der ist extra dafür gedacht, die 12V-Batterie zu entlasten, wenn man lange am Fahrzeug tätig ist.


    Den Standmodus kann man nur schalten, wenn der Fahrmodus aktiv ist.


    Nur dann gibt es im Bordcomputer (Lenkradtasten) im Menü Komfort den Punkt Standmodus. Den kann man da dann aktivieren.

    PHEV, MJ19, weiß, AHK, Vision, LED, Technik, Ganzjahresreifen, EZ 05/2018, gefahren von 12/18 bis 11/19
    6 Wochen "Interims-ZOE40", akutell E-Soul, NEU, snowwhitepearl, MJ20, Spirit, Leder. Übernahme am 21.01.2020 | ab 13.8. ZOE ZE40 als Zweitauto

  • ich glaube, den Standmodus gibts nur beim EV!!

    _______________________________________________________________________________
    seit dem 27.5.2020 e-Niro Spirit 64kWh Graphit mit Leder,MY2020, hergestellt am 4.3.2020
    vorher D- MY 2017 HEV Spirit
    Xiaomi Pocophone F1.....PV Anlage 4,68kWp seit 10.3.2007

  • Deaktiveren geht auf dem gleich Weg oder durch Aus- und Einschalten per Start-Stopp-Taste (oder Schlüssel? ich hab keinen)


    Ich hab einen Voltmeter im Auto, ich sehe, wann die Batterie geladen wird. Find ich gut.

    PHEV, MJ19, weiß, AHK, Vision, LED, Technik, Ganzjahresreifen, EZ 05/2018, gefahren von 12/18 bis 11/19
    6 Wochen "Interims-ZOE40", akutell E-Soul, NEU, snowwhitepearl, MJ20, Spirit, Leder. Übernahme am 21.01.2020 | ab 13.8. ZOE ZE40 als Zweitauto

  • ich glaube, den Standmodus gibts nur beim EV!!

    ups, ja, hab ich übersehen.

    PHEV, MJ19, weiß, AHK, Vision, LED, Technik, Ganzjahresreifen, EZ 05/2018, gefahren von 12/18 bis 11/19
    6 Wochen "Interims-ZOE40", akutell E-Soul, NEU, snowwhitepearl, MJ20, Spirit, Leder. Übernahme am 21.01.2020 | ab 13.8. ZOE ZE40 als Zweitauto

  • Dann sollte es aber im Fahrmodus gehen und dabei kann er ihn ja stehen lassen eine Weile, dann sieht er, ob die Meldung mit steigender Spannung der 12V-Batterie verschwindet

    PHEV, MJ19, weiß, AHK, Vision, LED, Technik, Ganzjahresreifen, EZ 05/2018, gefahren von 12/18 bis 11/19
    6 Wochen "Interims-ZOE40", akutell E-Soul, NEU, snowwhitepearl, MJ20, Spirit, Leder. Übernahme am 21.01.2020 | ab 13.8. ZOE ZE40 als Zweitauto

  • Danke für eure Tips und Einschätzungen!


    ich probiere es nachher mal aus und lasse den kleinen mal ne Weile im „Fahrmodus“ stehen.

    Klimaanlage/Heizung aus dabei, sonst geht der Verbrenner vielleicht an.

    PHEV, MJ19, weiß, AHK, Vision, LED, Technik, Ganzjahresreifen, EZ 05/2018, gefahren von 12/18 bis 11/19
    6 Wochen "Interims-ZOE40", akutell E-Soul, NEU, snowwhitepearl, MJ20, Spirit, Leder. Übernahme am 21.01.2020 | ab 13.8. ZOE ZE40 als Zweitauto

  • Im Eigenversuch die 12V-Batterie 25 Minuten lang runtergestresst bis 68% SOC / 10,8Volt. Die UVO Anzeige blieb bis dahin auf dem grünen "Normal".


    Also ist die Antwort noch offen.

    PHEV, MJ19, weiß, AHK, Vision, LED, Technik, Ganzjahresreifen, EZ 05/2018, gefahren von 12/18 bis 11/19
    6 Wochen "Interims-ZOE40", akutell E-Soul, NEU, snowwhitepearl, MJ20, Spirit, Leder. Übernahme am 21.01.2020 | ab 13.8. ZOE ZE40 als Zweitauto

  • Hab heute noch mal länger den Wagen im Fahrbetrieb stehen lassen und hab den Antriebs-Akku noch mal komplett leer gefahren und komplett aufgeladen.
    Der Fehler ist weg.


    Vermutlich habe ich wohl wirklich die 12V Batterie gestern zu sehr gestresst.


    Danke fürs testen und die vielen Infos. :-)

    KIA Niro PHEV MJ20 Stahlgrau Spirit P5 AHK