Beiträge von Muecke

    Ich bin mit meinem Niro und dem ad. Tempomaten sehr zufrieden, allerdings gibt es da so Kleinigkeiten, die verbessert werden könnten.
    Wenn ich mit Tempomat auf der Autobahn fahre und vor mir ein langsameres Auto auftaucht hält er prima den Abstand und reduziert die Geschwindigkeit.
    Überhole ich dann aber den vorausfahrenden Wagen und gebe dazu Gas über die eingestellte Geschwindigkeit hinaus, haut der Niro nach wieder einscheren und Gas wegnehmen voll in die Eisen, um auf die im Tempomaten eingestellte Geschwindigkeit herunter zu kommen. Hat mir schon fast eine Anzeige wegen Ausbremsen eingebracht.
    Mittlerweile achte ich drauf und überhole auch mit dem Tempomatenhebelchen; dann fällt das abbremsen nicht so krass aus.

    Also ich habe das schonmal beschrieben und vorher getestet; mein PHEV lässt sich auch bei leerer Batterie (Fahrakku) in den Sportmodus schalten und solange ich den Hebel nicht vor oder zurückgezogen habe schaltet er auch von allein. Eben nur bei höheren Drehzahlen. Das mag im Normalbetrieb dann etwas sportlicher sein (oder sich auch nur so anfühlen), aber rein theoretisch stehen dann nur 105 PS vom Verbrenner zur Verfügung.
    Aber alles andere mit Schalten etc. funktioniert wie mit vollem Fahrakku.



    Wie gesagt, dazu wurde unter einer anderen Überschrift "Gefahr fürs Getriebe" oder so schonmal diskutiert!

    Hey Leute, wer fährt eigentlich eure Autos?
    DAs sind doch alles nur Sicherheitsfeatures; fahren sollt ihr selber.
    Und mein Niro macht das, was ich will; ich lenke ihn wohin ich will, Bremsen, Gasgeben alles auf meinen Befehl ...und manchmal auch selbstständig per Tempomat.
    Und auch das macht er so wie ich es möchte inkl.Abstand halten etc.

    OHA! Was für Diskussionen!
    Ich kann für meinen PHEV nur festhalten, dass er bei schalten in den S-Modus (linke Schaltgasse) automatisch weiterschaltet, auch wenn 0 km Restreichweite elektrisch angezeigt werden.(siehe Versuche vom Wochenende) Dabei sollte der Schalthebel gerade nach links gezogen werden. Er Schaltet dann nur bei höheren Drehzahlen.


    Sobald man den Schalthebel beim links rüberziehen nach hinten oder vorn verreißt (auch bewusst), möchte er manuell geschaltet werden.
    Dabei zeigt er durch Pfeile an wohin er möchte (hoch oder runter).
    Auch mit leerem Akku schaltet er dann bei höheren Drehzahlen hoch, was das Gefühl vermittelt, dass er etwas "sportlicher" rüberkommt.


    Volle Leistung hat er nur, wenn E-Motor und Benziner zusammen arbeiten; und für mich stellt er dann ausreichende Leistungen bereit, auch im Hängerbetrieb.
    Und im Normalfall (90%; Kurzstrecke 25 km zur Arbeit) reicht mir der EV-Betrieb.
    Bei langen Strecken fahre ich im HEV-Betrieb; mit Tempomat und Begrenzung auf 110-120 km/h auf der Autobahn und 100km/h auf der Landstraße schafft der Niro das dann auch mit etwa 3,5 l/100km.
    Dabei kann man entspannt fahren, Abstand zum Vordermann passt immer und es ist nur lästig, wenn Radfahrer oder Mopeds sich mal dazwischen mogeln, dann haut er voll in die Bremse.

    Da wird ja wieder viel heiße Luft geblasen.....!
    Also ich habe am Wochenende mal die Batterie leergefahren und dann in den Sportmodus geschaltet. Mein Niro hat dann ganz normal automatisch hochgeschaltet und natürlich auch runter bei durchgetretenem Gaspedal.
    Das ganze habe ich mehrmals wiederholt auch im HEV-Modus.
    Der einzige Unterschied den ich festgestellt habe, ist, dass der Niro im Sportmodus etwa 1000 und ein paar Umdrehungen höher dreht wie im HEV-Modus. Das sollte aber auch so sein denke ich.
    Vielleicht sollte OlafSt das auch nochmal versuchen und falls das Getriebe tatsächlich in einem Gang verharrt, die Werkstatt aufsuchen.

    Also irgendwie verstehe ich eure Probleme nicht!
    Mein Niro schaltet auch automatisch wenn ich den Ganghebel nach links ziehe; nur eben bei höherer Drehzahl...Sportlich eben...
    Und wenn man im EV-Modus den Ganghebel nach links zieht springt sofort der Motor an und der Wagen zieht entsprechend der Gasfußstellung ab...das ist wunderbar, wenn mal wieder so ein Prollhobel neben einem steht/fährt und meint mal schnell rechts vorbei und sich vordrängeln zu müssen.
    Ist eigentlich so, wie in der Anleitung beschrieben.

    Das leise Brummen habe ich auch; wenn das Fahrzeug entriegelt, der Ladestecker gezogen und die Fahrertür geöffnet wird höre ich auch auch ein leises Brummen so für 5-6 Sekunden.
    Ich denke, dass es etwas mit dem Ladesystem zu tun hat aber da das Auto keinen Fehler anzeigt und normal funktioniert gehört das für mich dazu. Kein Grund Panik zu schieben.
    Mein Soul vorher hat nach dem Öffnen der Fahrertür PlingPlingPling gemacht; das hat mich mehr genervt.

    Also meiner hat volle 58 km Reichweite, aber trotz 0°C draußen ist die Garage noch 4° "warm".
    Allerdings beim Anschalten der Klimaanlage/Lüftung geht die Reichweite auf 55 km zurück.

    Hallo OlafSt,


    mittlerweile ist sogar das Silicagel intellent geworden und zeigt durch Farbumschlag von Orange zu Schmodder-Grün an, wenn es beladen ist.
    Dann geht es eine halbe Stunde ins offene Backfach meines Kaminofens (max. 110" C) und schon ist das Zeug wieder Orange sprich regeneriert.
    Funktioniert ganz gut.