Kaltstartprobleme

    • laun3006 schrieb:

      Frank_D schrieb:

      laun3006 schrieb:

      ca 5 sek nach "Zündung" an
      Probiere doch bitte mal nur kurz im Moment des Drückens des Startknopfes die Bremse zu treten, dann sofort loslassen. Würde mich mal interessieren ob sich das Phänomen dann immer noch zeigt.
      ja, auch dann
      Wenn da Vortriebskomponenten( so hört sich das für mich an) aktiv sind, wäre das alles andere als akzeptabel.
      Bis jetzt bin ich davon verschont.
      ""
      D- MJ 2017 HEV Spirit Graphit-Metallic mit ADA, Leder, GSHD, AHK
    • ich werde mal versuchen, meinen Sohn(12) das ganze durchspielen zu lassen und selbst vorne zu lauschen, wo es herkommt.
      Nach meiner Erfahrung muss der Schlüssel im Auto verbleiben und die Tür muss zu bleiben, sonst geht es nicht.

      _______________________________________________________________________________
      D- MJ 2017 HEV Spirit Oceanblau mit ADA(P1) und Leder(P5). EZ 8.11.2016, Hergestellt 17.8.2016 :thumbsup:
      Sommer 18" Serie, Winter 16" Magnit.
    • nö, war es nicht ;)

      allerdings kommt das Geräusch nicht, wenn die Motorhaube offen ist. Muss erst den zuständigen Sensor finden ?(

      _______________________________________________________________________________
      D- MJ 2017 HEV Spirit Oceanblau mit ADA(P1) und Leder(P5). EZ 8.11.2016, Hergestellt 17.8.2016 :thumbsup:
      Sommer 18" Serie, Winter 16" Magnit.
    • Kam denn hier nochmal was Neues?


      Ich habe an den ersten zwei Tagen, die ich im Besitz des Fahrzeugs war, gewohnheitsmässig (Opel Signum Diesel Automatik, Opel Corsa Benziner, Easytronic) an dem starken Gefälle meiner Strasse manuell auf "1" geschaltet, um das Motorbremsmoment zu nutzen. (Die Bremswirkung und das Bremskonzept über den E-Motor hatte ich zu dem Zeitpunkt noch nicht auf dem Schirm).
      Wurde mit einem extremen Rassel-Geräusch überrascht, schaltete schnell zurück in die Automatik.
      Das könnte auch etwas aus dieser Ecke sein.
      Da ich das nicht mehr mache (E-Bremse genügt), kann ich dazu nicht mehr sagen.

      D- MJ 2017 HEV Spirit Graphit-Metallic mit ADA, Leder, GSHD, AHK
    • NCC-1701 schrieb:

      Ich war heute noch Mal in meiner Werkstatt und habe mir dem Werkstattmeister gesprochen. Die haben das Video mit diesem Geräusch Kia zugesandt und Kia hat auch umgehend geantwortet. Und zwar, dass sie keinerlei Ahnung haben, was die Ursache ist. Ich sei der erste mit diesem Problem. Und es fehle einfach die Erfahrung mit dem Niro und im Hybrid Bereich. Die wollen am liebsten ein Video haben wo der Fehler auftritt mit Bild was dabei im Motorraum passiert. Und am besten zeitgleich noch der Niro dabei am Diagnose Gerät hängend.
      Nur wie soll das funktionieren, wenn der Fehler nur so selten (alle 500-1000km) auftritt und ich ja vorher nie weiß wann. Da ist ein 6er im Lotto oder ein Blitzschlag in meinem Körper wahrscheinlicher. Kia lässt mich da echt hängen.
      Zumindest die Werkstatt versucht noch mal, was zu finden. Nächste Woche Montag geht der Wagen da hin und dann wird der nochmal durchgeprüft.
      Also echt Pech gehabt. Normalerweise trifft mich so'n Zeug. aber anscheinend bin ich bis dato verschont worden.
    • Hallo Zusammen,
      ich hab mal ein neues Phänomen gehabt:

      Nach dem Losfahren hatte ich so den Eindruck als ob eine Kupplung nicht ordentlich öffnen würde und es hat ganz schön geruckelt und ich bin nicht wirklich aus dem zweiten Gang gekommen.
      War dann nach 5 min weg und trat auch nicht mehr auf.
      Gefühlt hat ein Magnetventil zur Kupplungssteuerung gezickt.

      Kennt jemand das?

      VG
      Philipp

    • NCC-1701 schrieb:

      Hallo ihr, es handelt sich um meinen Niro.
      Hier mal der Link zum Video, habe es bei Youtube hochgeladen.

      So wie sich das anhört und anfühlt ist es weder das AGR noch die Lamellen.
      Aber hört selbst...
      Gruß. Lars
      Ich reihe mich ein. Heute auch, liegt wohl an der Temperatur.
      Hat irgendjemand raus gefunden was das ist?
      Viele Grüße
      Philipp