Ladeprobleme KIA Niro

    • HEV / PHEV

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich misch mich auch mal ein. Rein technisch startet der Ladevorgang erst wenn der Stecker richtig eingesteckt ist. Das wird über die Position der Verriegelung geprüft. So wie das Bild aussieht kann der Bolzen nicht in seine Endposition fahren, er blockiert vorher. daher gibt das Fz. kein Signal an die Ladesäule damit diese die Ladung freigibt. Spannung liegt an Ladedose und Ladekabel von der Säule nur an wenn beide einen verriegelten Stecker erkennen. Da 2 mal eine Reparatur an der Steckdose ausgeführt wurde und es nachher wieder funktioniert hat, war es offensichtlich die Steckdose. Beim 2. mal sogar ganz sicher. Das ziehen des Sicherheits Steckers hat da keinen Einfluss. Beim abziehen des Zündschlüssel fallen immer 2 Schütze ab und trennen beide Pole der HV Batterie vom Rest des FZ. Deshalb benötigen wir beim Starten auch die 12V Hilfsbatterie damit beim starten die Schütze wieder anziehen.
      Das ist hier gerade wie bei der Oma und der Fußpflege, nach dem dort getrunkenen Kaffee kann sie wieder besser laufen ---> Der Kaffee hilft gegen eingewachsene Nägel :D
      Gruß
      Peter

      schaut mal hier: goingelectric.de/wiki/Typ2-Sig…ung-und-Steckercodierung/

      Niro Vision PHEV Schwarz metallic, Technikpaket, AHK, LED.
      Bestellt am 9.1.2019 MJ2019 Liefertermin ca. 5 Monate Ende Juni / Anfang Juli ?? :S dafür MJ2020 :)