Systemcheck vor dem Start

    • HEV / PHEV

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Systemcheck vor dem Start

      Servus Experten,

      wie haltet ihr es?

      - Zündung an und Systemcheck durchlaufen lassen und dann erst starten
      oder
      - Zündung an und sofort starten

      Ich habe bei beiden Versionen bisher keinen Unterschied festgestellt.
      Der Sinn des Checks ist mir schon bewußt, aber vielleicht passiert das Ganze ja bei einem sofortigen Start im Hintergrund?
      Vielleicht haben die Technikfreaks hier Erkenntnisse?

      Gruß

      ""

      HEV Vision Metal Stream Metallic (MJ18,) bestellt Oktober 17, gebaut 19.11.17, Lieferung 3. KW 2018, Sommer Original 16", WR Magnit Black 16" mit Nokian WR D4

    • Ob und wie was im Hintergrund abläuft ist mir eigentlich egal.
      Ich steige ein, Schlüssel rein und Zündung an, Gurt anlegen, in der Zeit ist er fertig und dann Start, Gang rein, Abfahrt.
      Ist wie ein Ritual, kann man so machen, muss man aber nicht. :)

      -----------
      Niro Vision PHEV in Gravity Blue B4U, LED- und Technikpaket, AHK
      MJ 2018, vom Band gefallen Nov. 2017
      Sommer: Ronal 7x16 et40 mit 205/60 16, Winter: orig. Felgen mit 205/60 16
      Yamaha TDM900a weiß und XT660X schwarz

      Altern ist ein hochinteressanter Vorgang:
      Man denkt und denkt und denkt - plötzlich kann man sich an nichts mehr erinnern. (Ephraim Kishon)

    • Ich denke es geht dem NiroNeu vielleicht um das "Willkommensgebimmele"... ?
      Schön wäre wenn man den akustischen Teil abschalten oder zumindest leiser machen könnte. ????

      PHEV, Spirit, Runway Red Metallic, Leder (P5), Technik Paket (P7), Schiebedach (P8), Anhängerkupplung, Marderschreck, Ladekabel Typ-2- auf Typ- 2-Stecker.

      Im Dezember (KW 49) 2018 bestellt Produziert: 21.01.2019, LT'= KW 14 2019 bei KIA Autohaus am Main, Raunheim
    • Nach ein paar Schlüsselstarts, bei denen die Warnung kam, Batterie usw. Motor anmachen, hatte ich zunächst auch dann durchgedreht bis zum "Motorstart".

      Seit ich einen Voltmeter habe, kann ich sehen, dass er nach der Meldung dann automatisch den Batterieschutz+ aktiviert und die Voltmeteranzeige dann von ca. 12V auf ca. 14,5 Volt steigt.

      Seither mache ich es mal so und mal so. Hab auch gelegentlich kein P drin, dann geht auch nix, das ist aber bei den meisten Automaten so, auch bei meinem bisherigen Verbrennern.

      Hab den jetzt seit 11 Tagen, da wird irgendeine Routine / Gewohnheit sich mal etablieren.

      PHEV Vision weiß, LED +Technik, MJ18, EZ 05/18 als Vorführwagen, Ganzjahresreifen Kumho Solus H31, Windabweiser Climair vorne Klar + KIA Kabel T2<>T2, + TT 620GO, + Mardersicher ULTRA, + HUK-Unfallmeldedienst, + Itracker Stealthcam. Galaxy A5 (IP68), Ladeziegel-Ladestrommessung mit Fritzdect210 (IP44) // seit 07.12.18 meiner, mit 430km übernommen